Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 108 Treffer

von geomitast
Mo 27. Aug 2018, 23:06
Forum: Geolog/OCProp
Thema: Alle Jahre wieder: Geolog Anmeldung bei geocaching.com schlägt fehl
Antworten: 90
Zugriffe: 19215

Re: Alle Jahre wieder: Geolog Anmeldung bei geocaching.com schlägt fehl

@wrtlbrmpft
Auch von mir ein erneutes, riesiges danke!!!

VG
geomitast
von geomitast
Do 16. Aug 2018, 19:05
Forum: Geolog/OCProp
Thema: Alle Jahre wieder: Geolog Anmeldung bei geocaching.com schlägt fehl
Antworten: 90
Zugriffe: 19215

Re: Alle Jahre wieder: Geolog Anmeldung bei geocaching.com schlägt fehl

Grooooooßsssssssartig!
Danke!
Wie schon öfters erwähnt bestes Forum, beste User!!!!

Gesendet von meinem SM-G900F mit Tapatalk

von geomitast
Mo 9. Jul 2018, 21:41
Forum: Geolog/OCProp
Thema: Kann Cachetyp fuer '' nicht identifizieren
Antworten: 7
Zugriffe: 634

Re: Kann Cachetyp fuer '' nicht identifizieren

Nachdem ich die GC-Seite wieder auf "English" gestellt habe, funktioniert es wieder ohne Problem.
Es war schon einmal der Fall, dass geolog nur mit dem Profil auf en zurecht kam, kann mir jemand erklären, warum das so ist und geolog fast ein Jahr in de wunderbar funktionierte? :irre:

VG
geomitast
von geomitast
Mo 9. Jul 2018, 21:27
Forum: Geolog/OCProp
Thema: Kann Cachetyp fuer '' nicht identifizieren
Antworten: 7
Zugriffe: 634

Re: Kann Cachetyp fuer '' nicht identifizieren

Heute ging das bei mir mit der Version "h", d.h. nach dem Anpassen der TSL auf 1_2 schon wieder los!
Hat das noch jemand. Es handel sich nur um Rätsel-Caches als Mysterys. Tradis, Multis und Letterboxen laufen!? :kopfwand:

Kann hier auch jemand helfen?!

Schon mal vielen Dank.
von geomitast
Mo 9. Jul 2018, 20:14
Forum: Geolog/OCProp
Thema: Alle Jahre wieder: Geolog Anmeldung bei geocaching.com schlägt fehl
Antworten: 90
Zugriffe: 19215

Re: Alle Jahre wieder: Geolog Anmeldung bei geocaching.com schlägt fehl

Gibt es eigentlich ein besseres Forum auf dieser Welt!?
Retorische Frage, natürlich nicht!!!
Danke ihr an alle, die auch das wieder gelöst haben! :gott: :gott: :gott:

geomitast
von geomitast
Mi 4. Jul 2018, 07:31
Forum: Geolog/OCProp
Thema: Alle Jahre wieder: Geolog Anmeldung bei geocaching.com schlägt fehl
Antworten: 90
Zugriffe: 19215

Re: Alle Jahre wieder: Geolog Anmeldung bei geocaching.com schlägt fehl

Hatte das Problem auch schon. In der Log-Datei steht, dass der Zugriff mit Port 443 nicht funktioniert. Hab aktuell noch keine Ahnung einer Lösung. Evtl will GS den Zugriff unterbinden. Sie arbeiten aktuell an einer neuen API-Version. Mir ist aufgefallen, das in GSAK beim Button zu den GS-Tools "Ge...
von geomitast
Di 3. Jul 2018, 19:31
Forum: Geolog/OCProp
Thema: Alle Jahre wieder: Geolog Anmeldung bei geocaching.com schlägt fehl
Antworten: 90
Zugriffe: 19215

Re: Alle Jahre wieder: Geolog Anmeldung bei geocaching.com schlägt fehl

Hallo, es reißt nicht ab! Ich habe die 2.93g, die ging bis gestern super. Heute: "Es ist ein Fehler aufgetreten: There is no form numbered 2 at C:/strawberry/perl/vendor/lib/WWW/Mechanize.pm line 1006 <STDIN> line 3." Es wurde nichts an der der .pl verändert. Die Anmeldung ist auf GC im neuen Profil...
von geomitast
Fr 20. Apr 2018, 11:59
Forum: Geolog/OCProp
Thema: Einen Fehler hab ich noch ...
Antworten: 15
Zugriffe: 1875

Re: Einen Fehler hab ich noch ...

OK - wenn die User-ID nicht gefunden wird, hast Du wahrscheinlich die Anzeige der GC-Profilseite auf die alte Version eingestellt. Versuchs mal mit der neuen GC-Profilseite. Stimmt, hab ich. Werde das in den nächsten Tagen testen! Friede? ;-) Gesendet von meinem SM-G900F mit Tapatalk Es lag tatsäch...
von geomitast
Di 17. Apr 2018, 16:17
Forum: Geolog/OCProp
Thema: Einen Fehler hab ich noch ...
Antworten: 15
Zugriffe: 1875

Re: Einen Fehler hab ich noch ...

wrtlbrmpft hat geschrieben:OK - wenn die User-ID nicht gefunden wird, hast Du wahrscheinlich die Anzeige der GC-Profilseite auf die alte Version eingestellt. Versuchs mal mit der neuen GC-Profilseite.
Stimmt, hab ich.
Werde das in den nächsten Tagen testen!

Friede? ;-)

Gesendet von meinem SM-G900F mit Tapatalk

von geomitast
Di 17. Apr 2018, 12:53
Forum: Geolog/OCProp
Thema: Einen Fehler hab ich noch ...
Antworten: 15
Zugriffe: 1875

Re: Einen Fehler hab ich noch ...

Hab hier schon mal was dazu geschrieben, das Dich anscheinend nicht interessiert: https://geoclub.de/forum/viewtopic.php?f=103&t=79037&p=1282167#p1281929 Sorry, aber wrm so aggro!? Wenn es mich nicht interessieren würde, hätte ich mich hier nicht angemeldet und würde mich nicht über die tollen Hilf...