Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 172 Treffer

von chipkrieger
Do 23. Apr 2009, 23:19
Forum: GSAK
Thema: Findstatgen läuft nicht mehr
Antworten: 16
Zugriffe: 512

Re: Findstatgen läuft nicht mehr

Nein, nichts gemacht, da habe ich keine Ahnung von.
von chipkrieger
Do 23. Apr 2009, 17:50
Forum: GSAK
Thema: Findstatgen läuft nicht mehr
Antworten: 16
Zugriffe: 512

Re: Findstatgen läuft nicht mehr

Hat keiner eine andere Idee ?
Ich habe echt keine Ahnung wo bei mir der Fehler liegt.
von chipkrieger
Do 23. Apr 2009, 00:26
Forum: GSAK
Thema: Findstatgen läuft nicht mehr
Antworten: 16
Zugriffe: 512

Re: Findstatgen läuft nicht mehr

GSAK 7.5.1.28

Ich sagte bereits beides ist auf neuestem Stand.
von chipkrieger
Mi 22. Apr 2009, 21:23
Forum: GSAK
Thema: Findstatgen läuft nicht mehr
Antworten: 16
Zugriffe: 512

Re: Findstatgen läuft nicht mehr

HHL hat geschrieben:
chipkrieger hat geschrieben:[…] Auch GSAK und das Makro sind auf dem neuesten Stand.
[…]
ganz sicher? mir wäre die angabe der versionsnummer lieber.

frohes jagen
3.5.15
von chipkrieger
Mi 22. Apr 2009, 20:12
Forum: GSAK
Thema: Findstatgen läuft nicht mehr
Antworten: 16
Zugriffe: 512

Re: Findstatgen läuft nicht mehr

Ok, das war mir neu. Also wenn ich jetzt die Datenbank eingetragen habe und dann daneben auf OK klicke kommt folgende Fehlermeldung:
Error in Macro at line: 7496
$tmpS = Sqlite("sql",$_sql,"")

Error=> SQLite Error 1 - no such table: allfinds

Macro will now abort
von chipkrieger
Mi 22. Apr 2009, 14:25
Forum: GSAK
Thema: Findstatgen läuft nicht mehr
Antworten: 16
Zugriffe: 512

Re: Findstatgen läuft nicht mehr

Ja, ich habe eine myfinds in GSAK unter einem neuen Datensatz abgespeichert.
Es befinden sich nur meine Founds in der Datenbank.
Im Makro selber gibt man ja keine Datenbank an. Man startet das Makro doch erst, wenn man nur seine eigenen Founds drin hat.
von chipkrieger
Mi 22. Apr 2009, 12:56
Forum: GSAK
Thema: Findstatgen läuft nicht mehr
Antworten: 16
Zugriffe: 512

Re: Findstatgen läuft nicht mehr

Nein, alle haben eine Owner ID
Das hier ist die Fehlermeldung:

Bild

Ich habe allerdings meine eigene Owner ID in den Options eingetragen.
von chipkrieger
Mi 22. Apr 2009, 11:33
Forum: GSAK
Thema: Findstatgen läuft nicht mehr
Antworten: 16
Zugriffe: 512

Findstatgen läuft nicht mehr

Hi,

ich bekomme immer wieder die Findstatgen Fehlermeldung, dass ich meine Owner ID eintragen soll.
Das habe ich aber gemacht. Auch GSAK und das Makro sind auf dem neuesten Stand.
Was mache ich falsch ?
Greetz
CK
von chipkrieger
Do 11. Dez 2008, 13:14
Forum: Ausland
Thema: Cache Tips für Irland / Dublin
Antworten: 6
Zugriffe: 884

Cache Tips für Irland / Dublin

Ich fliege vom 02.04. - 05.-04.09 nach Dublin.
Hat jemand da ein paar Tips für mich ? Eventuell tolle landschaftliche Multicaches oder alte Burgen (LP's) ?
Oder einfach eine Bookmarkliste aus Dublin ?

Vielen Dank im Vorraus.

gruz
CK
von chipkrieger
Di 25. Nov 2008, 18:28
Forum: Hamburg
Thema: Cachen mit Kids in Hamburg
Antworten: 9
Zugriffe: 977

Re: Cachen mit Kids in Hamburg

Hallo, vielleicht könntest du dein "Cachen mit Kids in Hamburg" ebenfalls in der Mitcachezentrale eintragen. http://www.mitcachezentrale.de Diese dient dafür das sich dort einige Leute treffen um gemeinsam die Zeit zu verbringen. So eine Gelegenheit mit Kinder cachen zu gehen dort einzutragen ist n...