Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 100 Treffer

von 6foot3
Mo 23. Sep 2013, 23:11
Forum: GAPP
Thema: Versionsankündigungen V1.8.0.0 - V1.8.11.0
Antworten: 9
Zugriffe: 736

Re: Neue Version V1.8.9.0

Hallo, das Präfix wird nicht vor den Namen gesetzt, sondern vor den GC-Code. Dadurch funktioniert der RCH65 Spoiler Downloader , der den GC-Code verwendet, nicht mehr. Erst nachdem ich die Präfix-Funktion wieder zurückgenommen habe lief dieses Tool wieder einwandfrei. Kann man das ändern? Ich finde ...
von 6foot3
Mo 2. Sep 2013, 22:57
Forum: GAPP
Thema: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erkannt
Antworten: 15
Zugriffe: 1205

Re: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erk

Hallo SKAMS, jetzt will ich doch endlich eine Rückmeldung abgeben. Es ist alles in Ordnung mit dem Cache-Import per LiveAPI. Da hatte ich wohl irgendetwas "aus dem Augenwinkel" falsch verstanden. Allerdings weiß ich nicht, wofür das Auswahlfeld "Archiviert" ist, eine Funktion scheint das nicht zu ha...
von 6foot3
Do 22. Aug 2013, 17:33
Forum: GAPP
Thema: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erkannt
Antworten: 15
Zugriffe: 1205

Re: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erk

Hallo SKAMS, danke für den Link, Dein Wiki hatte ich doch tatsächlich schon wieder verdrängt. Es hat bei mir genau an den Einstellungen gelegen, wie dort in Punkt 9 beschrieben. Ein ungutes Gefühl verbleibt noch im Bauch, da muss ich aber noch ein wenig in Ruhe probieren, um zu sehen, ob ich das bin...
von 6foot3
Do 22. Aug 2013, 00:41
Forum: GAPP
Thema: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erkannt
Antworten: 15
Zugriffe: 1205

Re: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erk

Hallo SKAMS und Robert, gerade hab ich noch ein wenig probiert. Es ist eine Einstellungssache, die ich aber noch nicht ganz verstanden habe. Auf jeden Fall habe ich soeben alle Caches mit der LiveAPI laden können. Die Unterschiede in den Einstellungen muss ich mir in den nächsten Tagen noch einmal g...
von 6foot3
Mi 21. Aug 2013, 17:52
Forum: GAPP
Thema: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erkannt
Antworten: 15
Zugriffe: 1205

Re: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erk

Hallo SKAMS, so wie es aussieht, sind die beiden Probleme beseitigt. Ich hatte in meinem letzten Post jedoch noch eine weitere Unregelmäßigkeit erwähnt, die mir in diesem Zusammenhang aufgefallen ist und die immer noch besteht. Wenn ich die Koordinaten des Citos in die LiveAPI-Suche eingebe und Cach...
von 6foot3
Mi 14. Aug 2013, 23:33
Forum: GAPP
Thema: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erkannt
Antworten: 15
Zugriffe: 1205

Re: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erk

Das Cito-Problem scheint ein PQ-Problem zu sein. Ich habe es gerade ausprobiert, ein Cito, das mit einer PQ geladen wird, hat ein Tradi-Symbol. Wenn ich es mit der LiveAPI aktualisiere, bekommt es das Cito-Symbol.

Mit der LiveAPI wird über die Umkreis-Suche kein Cito geladen. Sehr seltsam.
von 6foot3
Mi 14. Aug 2013, 12:28
Forum: GAPP
Thema: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erkannt
Antworten: 15
Zugriffe: 1205

Re: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erk

Hallo Robert, ich habe gerade noch einmal alles geprüft und auch am Vormittag zeigt sich der Fehler unverändert. Zum CiTo-Symbol: Auch ein altes, bereits archiviertes CiTo, dass ich gerade erstmals hochgeladen habe, wird als Tradi in der Datenbank abgelegt. Glücklicherweise kann ich aber die jeweili...
von 6foot3
Di 13. Aug 2013, 23:13
Forum: GAPP
Thema: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erkannt
Antworten: 15
Zugriffe: 1205

Re: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erk

Hallo Robert,

ich habe gerade gesehen, dass ein älteres CiTo-Event in meiner Datenbank das korrekte Symbol hat, aber die neuen, kommenden CiTos alle ein Tradi-Symbol haben. Da muss sich also in der Zwischenzeit etwas verändert haben.

Gruß
6foot3
von 6foot3
Di 13. Aug 2013, 23:00
Forum: GAPP
Thema: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erkannt
Antworten: 15
Zugriffe: 1205

Re: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erk

Hallo Robert,

danke für die Antwort. Dann will ich mal sehen, ob ich das morgen Vormittag noch einmal teste.

Mit dem Update mach Dir keine Sorgen, Du bist normalerweise so schnell, dass wir jetzt bestimmt auch mal ein paar Tage länger ohne aushalten.

Gruß
6foot3
von 6foot3
Di 13. Aug 2013, 18:47
Forum: GAPP
Thema: „Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erkannt
Antworten: 15
Zugriffe: 1205

„Veröffentlicht vor n Tagen“ fehlerhaft / CiTo nicht erkannt

Bei Abfragen im Action Builder mit der Funktion „Veröffentlicht vor n Tagen“ fällt auf, dass die Ergebnisse nicht immer korrekt sind. Abgefragt habe ich die derzeitigen täglichen Events zur Souvenir-Sammlung. Gehe ich davon aus, dass 0 Tage = heute (hier: 13.08.13) und 1 Tag = gestern (hier: 12.08.1...