Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Li18650 "summt" beim Laden

Moderator: elho

Benutzeravatar
Angrentil
Geomaster
Beiträge: 775
Registriert: Mi 11. Aug 2010, 13:59

Li18650 "summt" beim Laden

Beitrag von Angrentil » Do 22. Dez 2011, 13:05

Was ich die "Auskenner" ;) schon immer mal fragen wollte:

Ich hab für meine Lampen diese Akkus: Trustfire Protected True 2400mAh (rot/schwarz)
und folgendes Ladegerät von DX: http://www.dealextreme.com/p/digital-li ... arger-6105

Wenn ich jetzt die Akkus in das Ladegerät packe und an den Strom hänge, dann gibt es so ein ganz fieses Geräusch, ich würde es als Summen oder Sirren bezeichnen. Man geht dann lieber respektvoll weg, weil man das Gefühl hat, das fliegt einem gleich um die Ohren (ich weiß von den Eigenheiten der Akkus, bzw kenne diesen Thread, wo mal einem Akkus, die nicht geschützt waren, um die Ohren geflogen sind).

Eigentlich ist dieses Geräusch so penetrant, dass man lieber ganz aus dem Zimmer geht und die Tür zu macht. Ich glaube mit der Zeit wird es dann etwas leiser.

Bisher ist noch nie was passiert, aber ist dieser Effekt bekannt? :???:
Hat das was zu bedeuten (zu tief entladen? Gasaustritt?) oder kann man das als nebensächlich abtun?

Ich würde halt gern wissen, ob das irgendwie drauf hindeutet, dass mein Ladegerät defekt sein könnte oä.

Nicht dass mir der Laden doch nochmal um die Ohren fliegt. :ops:
Und da dürfen keine Deppen rein, da gibts 'nen Deppendetektor im Eingangsbereich und 'nen Deppenreflektorschild und Deppentreppen führen die Verirrten zurück in die Welt... [Die Dosenfischer]

Werbung:
Benutzeravatar
peter51d
Geomaster
Beiträge: 394
Registriert: Do 8. Okt 2009, 12:09
Wohnort: 49661 Kellerhöhe

Re: Li18650 "summt" beim Laden

Beitrag von peter51d » Do 22. Dez 2011, 13:27

Wenn es bei allen deinen Akkus auftritt, würde ich eher auf das Ladegerät als auf die Akkus tippen.
Ich kenne das Ladegerät jetzt nicht, würde aber auf das Schlatnetzteil im Ladegerät tippen.
Bei "billig" Teilen schon öfter beobachtet. Ich habe hier auch noch ein 12V Ladegerät mit Microusb liegen, für Handy ect. Nutze ich aber nur noch im Notfall, da dieses hochfrequemet "Pfeifen" echt nervt. Gefährlich ist es aber wohl nicht. Ich habe mal ein Netzteil für einen Digitalen Bilderrahmen des wegen zurück gebracht. Nach dem ich zum dritten mal da war zum tauschen habe ich dann vom genervten Verkäufer eines von einem anderen Hersteller bekommen. Danach war dann ruhe.
Grüße aus dem Norden

peter51d

Benutzeravatar
adorfer
Geoguru
Beiträge: 7235
Registriert: Mo 4. Jun 2007, 12:41
Wohnort: Germany

Re: Li18650 "summt" beim Laden

Beitrag von adorfer » Do 22. Dez 2011, 14:05

Es gibt Ladegeräte, die ich nur auf einer feuerfesten Unterlage (alte massive Bratpfanne auf einem Stück Gipskarton) betreibe. Hat sich einmal auch als sinnvolle Entscheidung erwiesen.
Adorfer
--
"Die Statistikcacher machen das Cachen kaputt, weil die Muggle die Nase voll haben!" (König Dickbauch)

Benutzeravatar
JoFrie
Geowizard
Beiträge: 1636
Registriert: Fr 11. Mai 2007, 22:51
Wohnort: Lüneburg
Kontaktdaten:

Re: Li18650 "summt" beim Laden

Beitrag von JoFrie » Do 22. Dez 2011, 15:03

Hallo,

das sind meist Spulen in dem Ladegerät, die dann unter Spannung (eingelegter Akku) das Schwingen anfangen. Das kann muß aber nicht auftreten und ist häufig von der Spule, deren Wicklungen und Abstände zwischen den Wicklungen, etc. abhängig. Normalerweise macht das - außer dem nervenden Geräusch keine Probleme.

Gruß,
Jörg
Macht eure Augen auf um zu sehen, sonst braucht Ihr sie später zum weinen!
Wenn Du denkst......wir müssten das ausdiskutieren......ich bin immer auf dem Teppich geblieben!
Shopbetreiber mit eigenem Webshop - www.taschenlampen-papst.de

Benutzeravatar
Angrentil
Geomaster
Beiträge: 775
Registriert: Mi 11. Aug 2010, 13:59

Re: Li18650 "summt" beim Laden

Beitrag von Angrentil » Do 22. Dez 2011, 15:17

JoFrie hat geschrieben:Hallo,

das sind meist Spulen in dem Ladegerät, die dann unter Spannung (eingelegter Akku) das Schwingen anfangen. Das kann muß aber nicht auftreten und ist häufig von der Spule, deren Wicklungen und Abstände zwischen den Wicklungen, etc. abhängig. Normalerweise macht das - außer dem nervenden Geräusch keine Probleme.

Gruß,
Jörg
Alles klar, vielen Dank für deine Erklärung. :up:

Dann mache ich mir zunächst mal nicht zuviel Sorgen und pass auf, dass ich die Dinger in einer einigermaßen geschützten Ecke lade. Da man es sowieso nicht zeitgleich im selben Raum aushält, kann somit Leib und Leben auch nicht zuviel passieren. ;)
Und da dürfen keine Deppen rein, da gibts 'nen Deppendetektor im Eingangsbereich und 'nen Deppenreflektorschild und Deppentreppen führen die Verirrten zurück in die Welt... [Die Dosenfischer]

Benutzeravatar
adorfer
Geoguru
Beiträge: 7235
Registriert: Mo 4. Jun 2007, 12:41
Wohnort: Germany

Re: Li18650 "summt" beim Laden

Beitrag von adorfer » Fr 23. Dez 2011, 15:17

Wenn's wirklich stört, dann die Elektronik des Laders (insbesondere die Spulen) mit Kontakt-Spray "Plastik 70" behandeln. Alles was hinterher noch kontaktiert werden soll (230V-Versorgung, Akkufedern) vorher ordentlich mit Vaseline einreiben und dann mit Leukoplast abkleben (ja, ist schwierig, wegen der Vaseline)
Adorfer
--
"Die Statistikcacher machen das Cachen kaputt, weil die Muggle die Nase voll haben!" (König Dickbauch)

Benutzeravatar
Angrentil
Geomaster
Beiträge: 775
Registriert: Mi 11. Aug 2010, 13:59

Re: Li18650 "summt" beim Laden

Beitrag von Angrentil » Fr 23. Dez 2011, 15:43

Das klingt kompliziert für jemanden, der solches technisches Zeugs lieber erst gar nicht aufschraubt. :D

Ich glaub, da werd ich es doch lieber weiter mit "aus dem Raum gehen" versuchen. ;)
Und da dürfen keine Deppen rein, da gibts 'nen Deppendetektor im Eingangsbereich und 'nen Deppenreflektorschild und Deppentreppen führen die Verirrten zurück in die Welt... [Die Dosenfischer]

Benutzer 17862 gelöscht

Re: Li18650 "summt" beim Laden

Beitrag von Benutzer 17862 gelöscht » Fr 23. Dez 2011, 18:39

Also ein Geräusch beim Laden kann durchaus auch aus dem Akku kommen.
Dann hat eine Folienlage in der Zelle ein Loch oder einen Riss, natürlich nur einen kleinen.
Bei Erwärmen verdampft dann Gas und presst sich durch diesen Riss und meist klingt das wie ein Pfeifton.

Solche Akkus leben nicht mehr lange, fliegen aber selten in die Luft.
Trotzdem sollte ein Akku der Geräusche macht, in den Sondermüll wandern, denn da landet er nach ein paar Wochen sowieso.

Ob es der Akku oder eine Spule im Ladegerät ist, lässt sich aber leicht unterscheiden.
Der Akku muss erst warm werden, im kalten Zustand würde es also ein paar Minuten dauern, bevor ein Ton hörbar wird.
Eine schwingende Spule oder Lötstelle im Ladegerät hingegen ist harmlos und lediglich lästig.
Das kann ein Sturzschaden, eine Alterserscheinung oder mangelhafte Verarbeitung zur Ursache haben.

Ohne Reparatur hilft dann nur Neuanschaffung.

Manche Ladegeräte haben übrigens auch einen Lüfter eingebaut, der verschmutzt oder altert und dann ebenfalls Laut werden kann. Vielleicht also auch mal nach Luftschlitzen suchen, ob da ein zugestaubtes Gebläse hinter lauert.

Nachtrag:
Ich hab mir die Bilder des Ladegerätes beim Händler angesehen.
Ein Lüfter ist nicht vorhanden, Bei $7 aber auch kein Wunder.
Also fällt diese Ursache schon wieder weg.

gagga
Geocacher
Beiträge: 118
Registriert: Fr 3. Jun 2005, 15:38

Re: Li18650 "summt" beim Laden

Beitrag von gagga » So 1. Jan 2012, 21:28

Ganz ehrlich, wenn ich mir von dem geöffneten "Ladegerät" das Foto hier anschaue würde ich sagen, entsorge das Teil im Elektroschrott oder bastel daraus eine Ladeschale für einen ordentlichen Modellbaulader.

Netz- und Niederspannung sind weder räumlich noch elektrisch ordentlich voneinander getrennt, im Fehlerfall liegen 230Volt auf den Akku-Kontakten. Der braune Draht der Netzleitung, der dort ohne Anschluss im Gehäuse rumbaumelt, scheint wohl ein einzelner Fehlerfall zu sein, zeigt aber was bei dem Dingen möglich ist. Lebensgefährlicher Schrott, der in der EU (zurecht) niemals zugelassen würde!

Benutzeravatar
adorfer
Geoguru
Beiträge: 7235
Registriert: Mo 4. Jun 2007, 12:41
Wohnort: Germany

Re: Li18650 "summt" beim Laden

Beitrag von adorfer » So 1. Jan 2012, 22:26

gagga hat geschrieben:Ganz ehrlich, wenn ich mir von dem geöffneten "Ladegerät" das Foto hier anschaue würde ich sagen, entsorge das Teil im Elektroschrott oder bastel daraus eine Ladeschale für einen ordentlichen Modellbaulader.
Naja, so sieht Jubelelektronik aus.
Aber ich habe schon Schlimmeres gesehen an Fertigungsqualität. Im Grund nichtmal schlecht.

Und gerade Markenhersteller wie Sony haben sich jahrelang daran beteiligt, die Einsatz von ICs in Schaltnetzteilen so weit wie nur irgend möglich zu minimieren.
Sprich: Keine Standard-Applications in einem SNT zu finden bedeutet also nicht zwangsläufig, dass es schlecht ist.
Adorfer
--
"Die Statistikcacher machen das Cachen kaputt, weil die Muggle die Nase voll haben!" (König Dickbauch)

Antworten