Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

10 Watt-Lampe: Akku oder Elektronik defekt?

Moderator: elho

Benutzeravatar
radioscout
Geoking
Beiträge: 22972
Registriert: Mo 1. Mär 2004, 00:05
Wohnort: Aachen

Re: 10 Watt-Lampe: Akku oder Elektronik defekt?

Beitrag von radioscout » Fr 17. Apr 2015, 00:05

Länge und Durchmesser?
Bild
Wir hätten nie uns getraut doofe Dosen anzumelden schon aus Respekt vor diesem geheimnisvollen Spiel (Dosenfischer, Die goldenen Jahre)

Werbung:
Benutzeravatar
Sechs Oecher
Geomaster
Beiträge: 435
Registriert: Mo 26. Jan 2009, 23:39

Re: 10 Watt-Lampe: Akku oder Elektronik defekt?

Beitrag von Sechs Oecher » Fr 17. Apr 2015, 08:50

sehr gern!
Happy Hunting,
6/Ö



Garmin Oregon 550 mit Wanderführer Deutschland 2010, Wanderführer BNL 2010 und CN 2011

Benutzeravatar
Sechs Oecher
Geomaster
Beiträge: 435
Registriert: Mo 26. Jan 2009, 23:39

Re: 10 Watt-Lampe: Akku oder Elektronik defekt?

Beitrag von Sechs Oecher » Mo 11. Mai 2015, 11:33

Hallo Radioscout,

hast Du vielleicht die Gelegenheit zum Nachmessen?
Danke schön schonmal.
Happy Hunting,
6/Ö



Garmin Oregon 550 mit Wanderführer Deutschland 2010, Wanderführer BNL 2010 und CN 2011

Benutzeravatar
radioscout
Geoking
Beiträge: 22972
Registriert: Mo 1. Mär 2004, 00:05
Wohnort: Aachen

Re: 10 Watt-Lampe: Akku oder Elektronik defekt?

Beitrag von radioscout » Di 12. Mai 2015, 00:34

18,34 mm Durchmesser
65,10 mm Länge
Flat-Top
Bild
Wir hätten nie uns getraut doofe Dosen anzumelden schon aus Respekt vor diesem geheimnisvollen Spiel (Dosenfischer, Die goldenen Jahre)

Benutzeravatar
Sechs Oecher
Geomaster
Beiträge: 435
Registriert: Mo 26. Jan 2009, 23:39

Re: 10 Watt-Lampe: Akku oder Elektronik defekt?

Beitrag von Sechs Oecher » Di 12. Mai 2015, 14:22

Das könnte passen! :D

Ich habe Dir eine PN geschickt!
Happy Hunting,
6/Ö



Garmin Oregon 550 mit Wanderführer Deutschland 2010, Wanderführer BNL 2010 und CN 2011

Benutzeravatar
Sechs Oecher
Geomaster
Beiträge: 435
Registriert: Mo 26. Jan 2009, 23:39

Re: 10 Watt-Lampe: Akku oder Elektronik defekt?

Beitrag von Sechs Oecher » So 7. Jun 2015, 20:23

Die Transplantation ist geglückt!

Der Akku paßt, lädt, entlädt: alles bestens!

Radioscout, Dir herzlichen Dank für Freigebigkeit, Engagement und doppelte Busfahrt!
Dubbele merci.
Happy Hunting,
6/Ö



Garmin Oregon 550 mit Wanderführer Deutschland 2010, Wanderführer BNL 2010 und CN 2011

Benutzeravatar
radioscout
Geoking
Beiträge: 22972
Registriert: Mo 1. Mär 2004, 00:05
Wohnort: Aachen

Re: 10 Watt-Lampe: Akku oder Elektronik defekt?

Beitrag von radioscout » Mo 8. Jun 2015, 00:55

Gern geschehen.
Freut mich, daß die Lampe wieder funktioniert.
Bild
Wir hätten nie uns getraut doofe Dosen anzumelden schon aus Respekt vor diesem geheimnisvollen Spiel (Dosenfischer, Die goldenen Jahre)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder