Seite 2 von 2

Verfasst: Do 8. Dez 2005, 18:26
von -tiger-
Erzähl mal mehr von deinem Sendmail Problem, entweder hier oder per Mail an "tiger ätt geocaching dot schwarzwald dot de", am besten mit nem Schnipsel maillog von einer Mail wo was schief geht. Vielleicht kann ich weiterhelfen.

Tiger

Verfasst: Do 8. Dez 2005, 19:19
von moenk
El Achimo hat geschrieben:Kennt sich hier jemand mit Sendmail unter Suse Linux 9.1, oder so, aus??? Ich glaube ein Problem zu haben
Sonst mal meinen annern Club bemühen:
http://www.linux-club.de/viewforum.php?f=5

Verfasst: Sa 10. Dez 2005, 09:24
von El Achimo
Hallo,
ich musste mich jetzt zuerst den DynDNS Login kümmern, da ich meinen Router zerschossen habe :-( Ich hoffe, es hinbekommen zu haben, kann es aber wegen der Fehlenden 30 Minuten heute nicht testen. Der Server wird bis zur nächsten Zwangstrennung (ca. 7-8 Stunden) auf jeden Fall online sein. Die angemeldeten Webcambilder werden auf jeden Fall weiter geschossen, da der Server ja nicht ausgeschaltet wird ;-). Bis ich einen neuen Router habe, werden wir halt mal mit der "Notlösung" leben müssen.
Wie schon geschrieben: Die Bilder werden auf jeden Fall geschossen!!!!
Happy hunting,
El Achimo

Verfasst: Sa 17. Dez 2005, 18:07
von El Achimo
Hallo Ihr alle,
jetzt gibt es keine Probleme mehr! Das Sendmailproblem ist gelöst (puhh)
Der (alte) Server läuft jetzt stabil. Die fehlende Hardware (Platten und USB-Karte) für den neuen Server bekomme ich nach Weihnachten. Dann geht es richtig los :-)
Vielen Dank für die viele Hilfe,
Achim

Verfasst: Mi 21. Dez 2005, 17:12
von Fobrokel
Bin gerade erstmals am Testen... Wie lange dauert es denn, bis die Email mit dem Bild rausgeht? Ich weiß nicht so recht, ob ich jetzt einfach zu ungeduldig bin, ob ich irgendetwas falsch eingegeben habe oder ob der Service - doch - nicht funktioniert.

Dankeschön und Gruß,
Fobrokel

Verfasst: Mi 21. Dez 2005, 18:05
von Sandman633
Die Email mit dem Cam-Bild erhalte ich ca. 1 Minute nach dem Anruf.

Fischt evtl. Dein Spam-Filter die Mail raus?

Greetz Sandman633

Verfasst: Mi 21. Dez 2005, 18:17
von El Achimo
Hi,
Ich habe Sendmail so eingestellt, dass es alle 10 Minuten die Mails holt und versendet. Hier bekomme ich die Mails (ob ich will oder nicht) direkt über das Netzwerk. Desshalb bin ich auf euer Feedback angewiesen.

Hast du die Mails denn jetzt erhalten?? Unter welchem Namen hast du dich angemeldet? Wann hast du angerufen?? All diese Daten benötige ich um auf dem Server die Bilder (und/oder den Fehler) suchen zu können.

Viele Grüße,
El Achimo