Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

1,5 km off

Über die wohl beliebtesten GPS-Empfänger zur Zeit.

Moderatoren: Schnueffler, Teleskopix

the.jester
Geonewbie
Beiträge: 7
Registriert: Fr 9. Okt 2009, 14:49

1,5 km off

Beitrag von the.jester »

Gestern wollte ich mit meiner Familie einen kleinen Multi bei uns im Wald lösen. Also raus und das Gramin Oregon 300 an.
Komischer weise zeigte uns das Gerät etwa 30 Minuten lang ca. 1,2-1,5 km "off". Das Gerät hat in letzter Zeit auch schon recht lange zum finden der Satteliten benötigt.
Die Firmware auf dem Garmin ist die 3.70.
Ist Euch soetwas auch schon mal passiert und hat jemand eine Ahnung woran soetwas liegen kann?

Bye

Andreas
Die Baumanns
Geowizard
Beiträge: 1907
Registriert: So 3. Okt 2004, 16:59
Wohnort: N 51°34,2' E 7°18,1 Castrop-Rauxel

Re: 1,5 km off

Beitrag von Die Baumanns »

Das könnte ein kaputter Almanach sein.
Früher dauerte es ca. 10 Minuten bis der Almanach im gerät gespeichert wurde.
Daher sollte man bzw. musste man die ungefähre Position vorgeben, wo man das GPS nutzen wollte.

Die heutigen Empfänger setzten den Almanach aus Teilen zusammen.
Daher ist nach einem Kaltstart nach 1 Minute Empfang möglich.
Wenn hier nun was in die Hose geht kann es zu solchen Effekten führen.
Das GPS vermutet dann den Satelliten an einer anderen Stelle.

Zweite Möglichkeit ist ein verschlucken der EGNOS-Daten falls EGNOS aktiv ist,
dann wird schlechtverbessert.

Am besten den Empfänger in den Urzustand zurücksetzen.

Gruß Guido
Wenn man keine Ahnung hat, einfach mal Fresse halten! (Dieter Nuhr)
Bild
Benutzeravatar
Schnueffler
Geoadmin
Beiträge: 9652
Registriert: Mi 7. Jul 2004, 08:08
Wohnort: Rheinstetten
Kontaktdaten:

Re: 1,5 km off

Beitrag von Schnueffler »

Wie hast Du das festgestellt? Anhand der Karte oder hast Du Koordinaten eingegeben und hast dann festgestellt, dass Du 1,5km off warst? Dann könnte es vielleicht am falschen Koordinatenformat liegen.
Bild
Schnueffler's Blog
- Aktuelles aus der Cacherszene
Benutzeravatar
JoBa12
Geocacher
Beiträge: 18
Registriert: Sa 5. Apr 2008, 20:14
Wohnort: 96123 Litzendorf

Re: 1,5 km off

Beitrag von JoBa12 »

ähnliches Problem habe ich auch mit meinem Oregon 300 FW 3.60.

heute früh auf dem weg zur Arbeit beim losfahren mit dem Auto guter Empfang, nach ca 8 km wird der Empang schlechter und bricht ab.
Nachmittags beim heimfahren umgekehrt erst sehr schlechter, immer abbrechender Empfang ca.10 min. und dann wieder mind 8 Satelitten.

Letzte Woche ist mir mit FW 3.50 auch schon ein schlechter Empfang aufgefallen, da dachte ich es liegt vielleicht mit am Wetter.
Benutzeravatar
Blindmulch
Geocacher
Beiträge: 170
Registriert: Do 9. Jul 2009, 22:00
Wohnort: 39638 Gardelegen

Re: 1,5 km off

Beitrag von Blindmulch »

Momentan darf man aber vielleicht auch das Wetter nicht außer acht lassen, könnte das in vielen Fällen nicht auch ein Grund sein ?

Gruß, Ludger
Auge um Auge und Zahn um Zahn......

....und eines Tages besteht die Menscheit nur noch aus zahnlosen Blinden !
Benutzeravatar
Yoda2003
Geocacher
Beiträge: 101
Registriert: Di 6. Jan 2009, 15:41
Wohnort: 38114 Braunschweig
Kontaktdaten:

Re: 1,5 km off

Beitrag von Yoda2003 »

Auch wenns unwahrscheinlich ist, es gibt die Möglichkeit bei den Karteineinstellungen einzustellen, dass der Pfeil, bzw. die aktuelle Position auf die nächste Straße gesetzt wird. Diese Option habt ihr nicht zufällig an?
These 1: Alle "Geocacher", die in diesem Forum mehr Beiträge haben, als tatsächlich gefundene Caches, sind gar keine Cacher!
These 2: Alle "Geocacher", die sich mitloggen lassen, ohne vor Ort gewesen zu sein, sind gar keine Cacher!
Christian und die Wutze
Geoguru
Beiträge: 6141
Registriert: Di 24. Jan 2006, 08:29
Wohnort: 52538 Gangelt
Kontaktdaten:

Re: 1,5 km off

Beitrag von Christian und die Wutze »

Schnueffler hat geschrieben:Wie hast Du das festgestellt? Anhand der Karte oder hast Du Koordinaten eingegeben und hast dann festgestellt, dass Du 1,5km off warst? Dann könnte es vielleicht am falschen Koordinatenformat liegen.
Welches sich dann nach etwa 30 Minuten selbsttätig korrigiert?
the.jester hat geschrieben:Komischer weise zeigte uns das Gerät etwa 30 Minuten lang ca. 1,2-1,5 km "off".
persönlicher Held des Tages[TM] und Spielverderber

Du möchtest auch Spielverderber sein? Bitte schön.
Die Baumanns
Geowizard
Beiträge: 1907
Registriert: So 3. Okt 2004, 16:59
Wohnort: N 51°34,2' E 7°18,1 Castrop-Rauxel

Re: 1,5 km off

Beitrag von Die Baumanns »

Blindmulch hat geschrieben:Momentan darf man aber vielleicht auch das Wetter nicht außer acht lassen, könnte das in vielen Fällen nicht auch ein Grund sein ?

Gruß, Ludger
Selbst in dichtem Schneetreiben hatte ich bisher keine Probleme.

Gruß Guido
Wenn man keine Ahnung hat, einfach mal Fresse halten! (Dieter Nuhr)
Bild
DO3NSA
Geocacher
Beiträge: 93
Registriert: Fr 3. Jul 2009, 17:57

Re: 1,5 km off

Beitrag von DO3NSA »

Hallo.
Der Schnee kann durchaus wegen Signalreflektionen speziell in Schluchten oder Wäldern zu Positionsverfälschungen führen. Allerdings liegen diese im Meterbereich. So ging es mir mehrfach in der Schweiz in den Bergen. Die Position "sprang" um 30-40m und das bei 3 verschiedenen GPS Geräten (Oregon 300, 60CSx und Etrex Vista). Wobei das alte Etrex (vermutlich durch den schlechteren Empfänger) noch die brauchbarste Position lieferte. Aber Positionsverfälschungen in dieser Größenordnung sollte das nicht verursachen.
Hat der Reset Erfolg gebracht?

Gruß
Tobias
.....printed on 100% recycled data!
Benutzeravatar
JoBa12
Geocacher
Beiträge: 18
Registriert: Sa 5. Apr 2008, 20:14
Wohnort: 96123 Litzendorf

Re: 1,5 km off

Beitrag von JoBa12 »

heute nochmal ausprobiert beim Weg zur Arbeit und zurück und es war wieder bester Empfang vorhanden.
Komisch, vielleicht wars doch das Wetter.


Gruß
Jochen
Antworten