Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Meine Funde werden in der Map nicht angezeigt :-(

Geocaches in einer mobilen Kiste

Moderatoren: Longri, hannes!, nothelfer

Antworten
Benutzeravatar
germangeo
Geocacher
Beiträge: 38
Registriert: Mi 15. Jul 2009, 22:52

Meine Funde werden in der Map nicht angezeigt :-(

Beitrag von germangeo »

Hallo in die Runde,
verwende (erfolgreich und begeistert :D ) die Cachebox 396.
Seit einiger Zeit werden in der Karte die von mir gefundenen Caches nicht mehr angezeigt. In der DB sind sie mit dem Smiley gekennzeichnet, in der Karte fehlen die Smiley-Symbole.
Nachdem ich einen Fund via Fieldnotes als Found geloggt habe, verschwindet das Symbol von der Karte.

Könnt ihr mir bitte wieder zu meinen schönen Smileys verhelfen? Vielleicht ist ja nur das Symbol abhanden gekommen?

Besten Dank und Gruß,
Germangeo
Bild
Fürs Geocaching benutze ich z.Zt.:
[Samsung Galaxy S2, CacheBox, Zedan Insektenschutz!
millimeterfuchser
Geocacher
Beiträge: 262
Registriert: Di 9. Okt 2007, 10:00
Wohnort: Querfurt

Re: Meine Funde werden in der Map nicht angezeigt :-(

Beitrag von millimeterfuchser »

Hallo!

Sieh mal bitte in der Kartenansicht nach!
Oben rechts gibt es den Buttom "Map". Klick da drauf und dort gibt es eine
Checkbox mit dem Wortlauf "Hide finds". Dort den Haken rausnehmen.

Gruß, André
BildBild
Benutzeravatar
germangeo
Geocacher
Beiträge: 38
Registriert: Mi 15. Jul 2009, 22:52

Re: Meine Funde werden in der Map nicht angezeigt :-(

Beitrag von germangeo »

:kopfwand: Wenn sich nur alles so einfach lösen ließe.
Hab dank, nun smilen sie wieder.
Gruß, Germangeo
:invasion:
Bild
Fürs Geocaching benutze ich z.Zt.:
[Samsung Galaxy S2, CacheBox, Zedan Insektenschutz!
Antworten