Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Oregon zeigt keine Strassennamen mehr

Über die wohl beliebtesten GPS-Empfänger zur Zeit.

Moderatoren: Schnueffler, Teleskopix

Gesperrt
eifelfly
Geonewbie
Beiträge: 6
Registriert: Fr 9. Jan 2009, 14:54
Wohnort: Aachen

Oregon zeigt keine Strassennamen mehr

Beitrag von eifelfly »

Hallo Forum,

seit kurzem zeigt unser Oregon 200 mit OSM Deutschlandkarte
keine Strassennamen mehr an.

Vorher wurde auf die FW 3.70 upgedatet,
es wurden Cache-Spoilerbilder als POI per POI-Loader
geladen,

Anschließend waren die Strassennamen weg.

Bitte um Hilfe.

Gruß

Holger
eifelfly
Geonewbie
Beiträge: 6
Registriert: Fr 9. Jan 2009, 14:54
Wohnort: Aachen

Re: Oregon zeigt keine Strassennamen mehr

Beitrag von eifelfly »

Ergänzung:

Das Problem tritt nur im Bereich der geladenen Spoiler POI
bzw. Geocaches auf.
Bewege ich die Karte in einen Bereich ausserhalb dieser Caches,
so sind alle Strassennamen da, bewege ich die Karte wieder in die
Gegend der Caches, verschwinden wieder alle Strassennamen.

Ein entfernen der SpoilerPOI und JPEG sowie der Caches hat keine Besserung gebracht.
eifelfly
Geonewbie
Beiträge: 6
Registriert: Fr 9. Jan 2009, 14:54
Wohnort: Aachen

Closed - Oregon zeigt keine Strassennamen mehr

Beitrag von eifelfly »

OK, Problemlösung mithilfe
dieses Threads

http://www.geoclub.de/viewtopic.php?f=7 ... 3&start=10


warum aber nun bestimmte Gebiete nur nicht mehr angezeigt werden
ist aber noch unklar.
Gesperrt